o2.pl forum.o2.pl
poczta.o2.pl
E-mail 20GB
Pudelek.pl - plotki, zdjęcia, sensacje
Pudelek
Wrzuta.pl - video, muzyka, mp3
Wideo+mp3
Login: @o2.pl Hasło:
  Strona główna» forum Oprogramowanie
 » Odpowiedz na ten temat

Co to za komunikat?

[15.07.2006] 19:25
Pawell
Od kiedy mam windowsa xp przy włączaniu komputera pojawia się komunikat:

Serwer zajęty...
Nie można ukończyć tej czynności, gdyż
inny program jest zajęty. Wybierz przycisk
"Przełącz na" aby uaktywnić zajęty program
i usunąć problem.

   (Zgłoś do usunięcia)
IP i czas połączenia logowane.
[15.07.2006] 19:49
unabomber
przeskanuj system antywirusem i antytrojanem oraz programem usuwającym spyware, coś pracuje w tle co nie chce przerwac działania, potem wklej loga na forum

   (Odpowiedz cytując)    (Link do tej wypowiedzi)    (Zgłoś do usunięcia)
IP i czas połączenia logowane. [7584846]
[16.07.2006] 01:04
-=CzOlG=-  czolg2002@tlen.pl
Witam. Spróbuj wywalić wszystko z autostartu i jeżeli wtedy się będzie uruchamiać bez tego komunikatu, włączaj po kolei programy, aż dojdziesz do sprawiającego problemy. Jeżeli to nie pomoże, będziemy się martwić dalej ­ ­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­ Piszę to tylko po to, żeby mieć więcej postów.

   (Odpowiedz cytując)    (Link do tej wypowiedzi)    (Zgłoś do usunięcia)
IP i czas połączenia logowane. [7588332]
[16.07.2006] 08:24
Pawell
Ten komunikat pojawia się od kiedy przeinstalowałem windowsa na xp, a
w folderze autostart nie mam żadnych nowych programów

   (Odpowiedz cytując)    (Link do tej wypowiedzi)    (Zgłoś do usunięcia)
IP i czas połączenia logowane. [7588883]
[16.07.2006] 20:32
-=CzOlG=-  czolg2002@tlen.pl
Z tego co wyczytałem, przeważnie problem występował przy emule'u. Jeżeli on występuje w autostarcie (Start --> Uruchom --> msconfig --> autostart), wyłącz go i spróbuj odpalić kompa ponownie. ­ ­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­­ Piszę to tylko po to, żeby mieć więcej postów.

   (Odpowiedz cytując)    (Link do tej wypowiedzi)    (Zgłoś do usunięcia)
IP i czas połączenia logowane. [7594508]
[24.10.2014] 13:58
[10.09.2006] 05:00
ciekawe
Emil* (06.07.16 20:49):
Dokładnie tak
Jest to patent Microsoftu do poprawiania ich produktu, z niewiadomych przyczyn wycofany z ich witryn.

idiota

   (Odpowiedz cytując)    (Link do tej wypowiedzi)    (Zgłoś do usunięcia)
IP i czas połączenia logowane. [8151468]
[08.04.2012] 20:42
tomek1915
witam
Mam ten sam problem. podczas uruchamiania systemu windows wyskakuje mi komunikat serwer zajety. Prosze o sprawdzenie loga. Mój komputer do Dell Inspiron Q15R z i7. http://wklej.org/id/727447/

   (Odpowiedz cytując)    (Link do tej wypowiedzi)    (Zgłoś do usunięcia)
IP i czas połączenia logowane. [19456955]
[09.04.2012] 07:18
kisterb some
Zaktualizuj IE do wyższej wersji.
A z logami, to utówrz nowe wg zasad forum http://fixitpc.pl i tam popros o ich weryfikacje.

   (Odpowiedz cytując)    (Link do tej wypowiedzi)    (Zgłoś do usunięcia)
IP i czas połączenia logowane. [19457788]
[09.04.2012] 10:13
tomek1915
kisterb some (12.04.09 07:18):
Zaktualizuj IE do wyższej wersji.
A z logami, to utówrz nowe wg zasad forum http://fixitpc.pl i tam popros o ich weryfikacje.
Na innym forum poradzono mi żebym IE 9 całkowicie odinstalował i tak zrobiłem ale problem nie ustąpił. Zainstalować go ponownie?

   (Odpowiedz cytując)    (Link do tej wypowiedzi)    (Zgłoś do usunięcia)
IP i czas połączenia logowane. [19457855]
[10.04.2012] 10:47
nie bardzo łapie
o co tu biega ale chyba o połączenie z netem więc możliwe że internet explorer, zrobił się w trybie online zamiast offline-brak Adobe flash player albo wyłączona usługa zdalne wywoływanie procedur RPC

   (Odpowiedz cytując)    (Link do tej wypowiedzi)    (Zgłoś do usunięcia)
IP i czas połączenia logowane. [19460506]
[11.04.2012] 08:09
tomek1915
nie bardzo łapie (12.04.10 10:47):
o co tu biega ale chyba o połączenie z netem więc możliwe że internet explorer, zrobił się w trybie online zamiast offline-brak Adobe flash player albo wyłączona usługa zdalne wywoływanie procedur RPC
po przestawieniu iE w tryb offline i zainstalowaniu adobe flash player komunikat przestał wyskakiwac. Niestety dzisiaj przy uruchomieniu znowu sie pojawil . Usługa zdalne wywoływanie procedur RPC tez jest właczona. Nie wiem już co zrobić. Pod tym linkiem - http://www.fixitpc.pl/topic/7975-blad-serwer -zajety-przy-uruchamianiu-systemu/page__gopid__60334#entry60 334 są logi z OTL. Może ktoś je sprawdzić??

   (Odpowiedz cytując)    (Link do tej wypowiedzi)    (Zgłoś do usunięcia)
IP i czas połączenia logowane. [19463068]

 » Odpowiedz na ten temat